<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta name="p:domain_verify" content="8cacb8cc508342315c5dcba3c9232f24"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Pedestrian Safety | Operation Lifesaver, Inc.</title>
		
			<link rel="stylesheet" href="/css/screen.css?v=4.0" media="screen" />
			<link rel="stylesheet" href="/css/jScrollPane.css" media="screen" />
			<link rel="stylesheet" href="/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
		
		
			<link rel="stylesheet" href="/css/print.css" media="print" />
		
		<meta name="viewport" content="width=device-width, initial-scale=1">		
		<meta name="google-site-verification" content="S6q3p9QvRYJWUIAgqs4R1RIk2jwTpyAeneZTFJCWefE" />
		<!--[if IE]><link rel="stylesheet" href="/css/ie-only.css" media="screen" /><![endif]-->
		<!--[if lte IE 7]><link rel="stylesheet" href="/css/ie7-only.css" media="screen" /><![endif]-->
		<!--[if lte IE 6]>
			<link rel="stylesheet" href="/css/ie6-only.css" media="screen" />
			<script src="/js/belatedPNG.min.js" type="text/javascript"></script>
			<script type="text/javascript">
				DD_belatedPNG.fix('#logo, #main-nav, #footer a, #footer li.stay-connected span.text, #content-outer, div.image-overlay .content, .caption, #content-wrapper, #feature-menu img, #content-inner img, #submit, .home #feature-menu .focus h2, #content-feature-content');
			</script>
		<![endif]-->
		
		<link rel="alternate" type="application/rss+xml" title="News & Videos" href="https://oli.org/feed" />
		
		
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.js" type="text/javascript"></script>
			<script src="/js/cufon-yui.js" type="text/javascript"></script>
			<script src="/js/franklin-gothic.js" type="text/javascript"></script>
		
		<script type="text/javascript">
			Cufon.replace('.sub-nav a.header, #breadcrumbs, .slideshow li .caption h2, .slideshow li .caption p, .slides-nav h3, .block h3, .quicklinks a, .home .content p.more a, #page-header li, #page-header h1, #page-header p, #page-header-blog-no-text h1, #page-header-blog-no-text p, .video-more li a, .video-categories li a span, .home .block span.more', {hover: true});
			Cufon.replace('a.button-red, a.button-black, #footer span.text', {hover: true, textShadow: '#333 1px 1px'});
		</script>
		<!-- Google Tag Manager (head) -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PCSH359');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="not-home education-resources pedestrian-safety guest no-js">
<div id="header" class="group">
	<a href="https://oli.org/" id="logo">
		<span>Operation Lifesaver, Inc., Rail Safety Education</span>
		<img src="/images/layout/logo-print.jpg" id="logo-print" />
	</a>

	<div class="secondary-nav">

		<ul class="social-icons">
			<li>
				<a href="https://twitter.com/olinational" class="twitter social-icon">Twitter</a>
			</li>
			<li>
				<a href="http://www.facebook.com/pages/Operation-Lifesaver-Inc/146346092048363?v=wall" class="facebook social-icon">Facebook</a>
			</li>
			<li>
				<a href="https://oli.org/feed" class="rss social-icon">RSS</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/olinational/" class="pinterest social-icon">Pinterest</a>
			</li>
			<li>
				<a href="http://instagram.com/operation_lifesaver_inc" class="instagram social-icon">Instagram</a>
			</li>
		</ul>
		
		<ul id='utility-nav'><li class=""><a href="http://oli.org/training/volunteer-for-oli">Volunteer for OLI</a></li><li class=""><a href="http://community.oli.org">Login</a></li><li class="no-border"><a href="http://oli.org/education-resources/request-a-presenter/">Request a Safety Presentation</a></li>
			
			
				<li class="search no-border">
					<form action="/search-results" method="GET">
	<p>
		<label for="keywords" class="required">Search Site</label>
		<input type="text" class="text" name="q" value="" id="keywords" placeholder="Search Site" />
		<input type="submit" class="submit" value="Go" />
	</p>
</form>
				</li></ul>

	</div>

	
		
	<ul id="main-nav">
		<li class="about-us">
			<a href="https://oli.org/about-us">About</a>
			<div class="sub-nav">
				<p class="description">Contact us, get the latest news and videos, and check out rail safety statistics</p>
				<div class="inner group">
					<div class="left">
						<ul><li class=""><a href="http://oli.org/about-us/contact/" class="header">Contact Us</a><ul><li class=""><a href="http://oli.org/about-us/contact/" class="">National Office</a></li><li class=""><a href="http://oli.org/about-us/international" class="">International OL</a></li><li class=""><a href="http://oli.org/about-us/contact/board-of-directors" class="">Board of Directors</a></li><li class=""><a href="http://oli.org/about-us/contact-us/Safety-Partners-and-Contributors/" class="">Safety Partners and Contributors</a></li><li class=""><a href="https://oli.org/state_coordinators/" class="">Contact Your OL State Coordinator</a></li></ul></li><li class=""><a href="http://oli.org/about-us/links" class="header">Links</a></li><li class=""><a href="/blog" class="header">Blog</a></li><li class=""><a href="http://oli.org/about-us/national-advisory-council/" class="header">National Advisory Council</a></li><li class=""><a href="" class="header">The Three "E's"</a><ul><li class=""><a href="https://oli.org/rail-safety/education" class="">Education</a></li><li class=""><a href="https://oli.org/rail-safety/engineering" class="">Engineering</a></li><li class=""><a href="https://oli.org/training/law-enforcement-community" class="">Enforcement</a></li></ul></li></ul> 
						<p><a href="https://oli.org/about-us/contact" class="button-red"><span>Contact Us</span></a></p>
					</div> <!-- .left -->
					<div class="right">
						
					</div> <!-- .right -->
				</div> <!-- .inner -->
			</div> <!-- .sub-nav -->
		</li>
		<li class="nes">
			<a href="https://oli.org/about-us/events-stats-news">News, Events, Stats</a>
			<div class="sub-nav">
				<p class="description">The latest news, events, and statistics about rail safety education and Operation Lifesaver.</p>
				<div class="inner group">
					<div class="left">
						<ul><li class=""><a href="http://oli.org/about-us/news/media" class="header">For the Media</a></li><li class=""><a href="http://oli.org/about-us/news" class="header">Press Releases</a></li><li class=""><a href="http://oli.org/about-us/reports" class="header">OL Annual Reports</a></li><li class=""><a href="http://oli.org/about-us/news/statistics" class="header">Statistics</a></li><li class=""><a href="/stop-track-tragedies" class="header">Stop Track Tragedies Campaign</a></li><li class=""><a href="https://oli.org/about-us/news/rail-safety-week-2017" class="header">US Rail Safety Week</a><ul><li class=""><a href="https://oli.org/about-us/news/join-rsw-team" class="">Join RSW Team</a></li><li class=""><a href="https://oli.org/about-us/news/event-materials" class="">Event Materials</a></li><li class=""><a href="https://oli.org/about-us/news/media-inquiries" class="">Media Inquiries</a></li><li class=""><a href="https://oli.org/about-us/news/sponsorship" class="">Sponsorship</a></li></ul></li></ul>
						
					</div> <!-- .left -->
					<div class="right">
						
					</div> <!-- .right -->
				</div> <!-- .inner -->
			</div> <!-- .sub-nav -->
		</li>
		<li class="education-resources">
			<a href="/drivesafe">Drive Safe Near Trains</a>
			<div class="sub-nav">
				<div class="inner group">
					<div class="left">
						<ul>
							<li class=""><a href="http://oli.org/drivesafe" class="header">Watch &amp; Enter To Win</a></li>
							<li class=""><a href="http://oli.org/drivesafe/for-driving-educators" class="header">For Driving Educators</a></li>
							<li class=""><a href="http://oli.org/drivesafe/ryans-brain-videos" class="header">Ryan's Brain Videos</a></li>
						</ul>
					</div>
				</div>
			</div>
		</li>
		<li class="education-resources">
			<a href="https://oli.org/education-resources">Education Resources</a>
			<div class="sub-nav">
				<p class="description"></p>
				<div class="inner group">
					<div class="left">
						<ul><li class=""><a href="http://oli.org/education-resources/lesson-plans" class="header">Lesson Plans</a></li><li class=""><a href="http://www.oli.org/education-materials" class="header">Education Materials and Videos</a></li><li class=""><a href="http://oli.org/education-resources/saftey-tips/safety-tips-and-facts" class="header">Safety Tips</a><ul><li class=""><a href="http://oli.org/education-resources/driving-safety-tips" class="">Driving Safety Tips</a></li><li class=""><a href="http://oli.org/education-resources/pedestrian-safety" class="">Pedestrian Safety</a></li><li class=""><a href="http://oli.org/education-resources/safety-tips/know-your-rails-signs-and-signals" class="">Know Your Signs and Signals</a></li><li class=""><a href="http://oli.org/training/safety-tips-for-emergency-responders" class="">Safety Tips for Emergency Responders</a></li><li class=""><a href="http://oli.org/education-resources/safety-tips/bicycle-safety-tips" class="">Bicycle Safety Tips</a></li><li class=""><a href="http://oli.org/education-resources/safety-tips/Photographer-Safety-Tips" class="">Photographer Safety Tips</a></li><li class=""><a href="https://oli.org/education-resources/safety-tips/filmmaker-safety-tips" class="">Filmmaker Safety Tips</a></li></ul></li><li class=""><a href="http://oli.org/about-us/passenger-rail-safety/" class="header">Passenger Rail and Transit Safety</a><ul><li class=""><a href="http://oli.org/about-us/passenger-rail-safety/passenger-rail-safety-tips" class="">Passenger Rail Safety Tips</a></li><li class=""><a href="http://oli.org/about-us/passenger-rail-safety/best-practices" class="">Passenger Rail Safety: Secrets for Success</a></li></ul></li><li class=""><a href="http://oli.org/education-resources" class="header">Other Resources</a><ul><li class=""><a href="http://oli.org/education-resources/request-a-presenter" class="">Request a Safety Presentation</a></li><li class=""><a href="http://oli.org/about-us/ol-en-espanol" class="">OL en Espanol</a></li><li class=""><a href="http://oli.org/about-us/links" class="">Links</a></li><li class=""><a href="http://oli.org/education-resources/signs" class="">Signs</a></li><li class=""><a href="http://oli.org/video" class="">Education Videos</a></li></ul></li><li class=""><a href="http://oli.org/education-resources/store" class="header">OL Store</a></li></ul> 
						<p><a href="https://oli.org/education-resources/for-kids" class="button-black"><span>For Kids</span></a></p>
					</div> <!-- .left -->
					<div class="right">
						
					</div> <!-- .right -->
				</div> <!-- .inner -->
			</div> <!-- .sub-nav -->
		</li>

		<li class="impact">
			<a href="https://oli.org/rail-safety/public-materials">Public Awareness</a>
			<div class="sub-nav">
				<p class="description">Public Service Announcements, training videos, videos for young adults. </p>
				<div class="inner group">
					<div class="left">
						<ul><li class=""><a href="http://oli.org/rail-safety/public-materials" class="header">Public Awareness Materials</a><ul><li class=""><a href="http://oli.org/rail-safety/transit-materials" class="">Transit Public Awareness Materials</a></li><li class=""><a href="http://oli.org/rail-safety/state-materials" class="">State Created Safety Materials</a></li><li class=""><a href="http://oli.org/education-resources/for-kids/safety-posters" class="">Operation Lifesaver Safety Posters</a></li><li class=""><a href="http://oli.org/video" class="">Public Awareness Videos</a></li></ul></li></ul> 
						<p><a href="" class="button-red"><span>Become an OL Volunteer</span></a></p>
					</div> <!-- .left -->
					<div class="right">
						
					</div> <!-- .right -->
				</div> <!-- .inner -->
			</div> <!-- .sub-nav -->
		</li>

		<li class="training-and-volunteers">
			<a href="https://oli.org/training">Training <span class="amp">&amp;</span> Volunteers</a>
			<div class="sub-nav">
				
				<p class="description">Find specialized training or apply to be an OL volunteer</p>
				<div class="inner group">
					<div class="left">
						<ul><li class=""><a href="http://oli.org/training/volunteer-for-oli" class="header">Volunteer </a><ul><li class=""><a href="http://oli.org/training/volunteer-for-oli" class="">Become a Volunteer</a></li></ul></li><li class=""><a href="http://oli.org/training/emergency-responders" class="header">Emergency Responders</a><ul><li class=""><a href="https://oli.org/training/emergency-responders/emergency-responders-resources" class="">First Responder Resources</a></li><li class=""><a href="https://oli.org/firstresponder" class="">e-Learning for First Responders</a></li></ul></li><li class=""><a href="http://oli.org/training/law-enforcement-community" class="header">Law Enforcement Community</a><ul><li class=""><a href="https://oli.org/training/gcci-course-application" class="">Schedule a GCCI Course</a></li><li class=""><a href="http://oli.org/training/gcci-instructor-classes" class="">GCCI Certification Instructor Class Schedule</a></li></ul></li><li class=""><a href="http://oli.org/training/driver-education" class="header">Driver Education</a><ul><li class=""><a href="http://oli.org/training/professional-drivers" class="">Professional Drivers</a><ul><li class=""><a href="https://oli.org/e-learning-survey" class="">e-Learning for Truck Drivers - ProDriver Challenge </a></li></ul></li><li class=""><a href="http://oli.org/training/school-bus-drivers" class="">School Bus Drivers</a><ul><li class=""><a href="https://oli.org/schoolbusdriver" class="">e-Learning for School Bus Drivers</a></li></ul></li></ul></li></ul> 
						<p><a href="https://oli.org/education-resources/request-a-presenter" class="button-black"><span>Request a Volunteer</span></a></p>
					</div> <!-- .left -->
					<div class="right">
						
					</div> <!-- .right -->
				</div> <!-- .inner -->
			</div> <!-- .sub-nav -->
		</li>

		
		
	</ul> <!-- #main-nav -->
	
</div> <!-- #header -->


	<div id="content">
		<div id="background">
			
				<img src="/images/layout/home-page-image-grayscale-3.jpg" alt="" />
			
		</div> <!-- #background -->
		<div id="content-wrapper">
			<div id="content-outer">
				<div id="page-header">
					
					<h1>Pedestrian Safety</h1>
				</div> <!-- #page-header -->
				<div id="content-inner">
					
					<div class="row">
						<div class="column grid_4">
							<p class="intro"><big>Rail safety is for everyone, not just drivers. Pedestrians who choose to walk or play around railroad tracks are trespassing on private property and could be fined, seriously injured or killed.</big></p>

<p>&nbsp;</p>

<h3>Safety tips:</h3>

<ul>
	<li><strong>The only safe place </strong>to cross is at a designated public crossing with either a crossbuck, flashing red lights or a gate. If you cross at any other place, you are trespassing and can be ticketed or fined. Cross tracks ONLY at designated pedestrian or roadway crossings.</li>
	<li><strong>Railroad tracks, trestles, yards </strong>and equipment are private property and trespassers are subject to arrest and fine. If you are in a rail yard uninvited by a railroad official you are trespassing and subject to criminal prosecution; you could be injured or killed in a busy rail yard.</li>
	<li><strong>It can take a mile or more to stop</strong> a train, so a locomotive engineer who suddenly sees someone on the tracks will likely be unable to stop in time. Railroad property is private property. For your safety, it is illegal to be there unless you are at a designated public crossing.</li>
	<li><strong>Trains overhang the tracks </strong>by at least three feet in both directions; loose straps hanging from rail cars may extend even further. If you are in the right-of-way next to the tracks, you can be hit by the train.</li>
	<li><strong>Do not cross the tracks</strong> immediately after a train passes. A second train might be blocked by the first. Trains can come from either direction. Wait until you can see clearly around the first train in both directions.</li>
	<li><strong>Flashing red lights</strong> indicate a train is approaching from either direction. You can be fined for failure to obey these signals. Never walk around or behind lowered gates at a crossing, and DO NOT cross the tracks until the lights have stopped flashing and it&#39;s safe to do so.</li>
	<li><strong>Do not hunt, fish or bungee jump </strong>from railroad trestles. There is only enough clearance on the tracks for a train to pass. Trestles are not meant to be sidewalks or pedestrian bridges! Never walk, run, cycle or operate all terrain vehicles (ATVs) on railroad tracks, rights-of-way or through tunnels.</li>
	<li><strong>Do not attempt to hop aboard</strong> railroad equipment at any time. A slip of the foot can cost you a limb or your life.</li>
	<li><strong>Be aware trains do not follow set schedules</strong>. Any Time is Train Time!</li>
</ul>
							
							
							
							
						</div> <!-- .column -->
						
						<div class="column grid_2">
							
								<div class="callout-right callout-gray">
		
		
		<h3>Walking on the Tracks</h3>
		<p>
	Following these simple tips about railroad tracks can save your life.</p>

		
		
			<div class="video-player"> 
				
					<iframe src='https://player.vimeo.com/video/39778933?title=1&amp;byline=0&amp;portrait=0&amp;autoplay=0&amp;loop=0' width='289' height='142' frameborder='0'></iframe>
				
			</div>
		
		
		
		
		
		
			
		
	</div> <!-- .callout-right gray -->
							
								<div class="callout-right callout-red">
		
			<div class="focus">
				<img src='https://oli.org/images/sized/images/sidebar/selfies-friends-clients-325x116.jpg'/>
			</div> <!-- .focus -->
		
		
		<h3>Photos on Train Tracks are Dangerous and Illegal!</h3>
		<p>"Selfies" and photo shoots on train tracks can have deadly consequences - more than 20&nbsp;Americans have been killed or&nbsp;injured in photography-related train track incidents since 2011. Stay off, stay away, stay alive!</p>
		
		
		
		
		
		
		
	</div> <!-- .callout-right gray -->
							
						</div> <!-- .column grid_2 -->
						
					</div> <!-- .row -->
				</div> <!-- #content-inner -->
			</div> <!-- #content-outer -->
		</div> <!-- #content-wrapper -->
	</div> <!-- #content -->
		<div id="footer">
			<div id="footer-inner" class="group">
				<div class='footer-right'>
					<ul class='footer-nav'>
						<li class="normal"><a href="/about-us/contact/">Contact Operation Lifesaver</a></li>
					
						<li class="normal"><a href="/about-us/links">Helpful Links</a></li>
					</ul>

					<ul class="social-icons">
						<li>
							<a href="https://twitter.com/olinational" class="twitter social-icon">Twitter</a>
						</li>
						<li>
							<a href="http://www.facebook.com/pages/Operation-Lifesaver-Inc/146346092048363?v=wall" class="facebook social-icon">Facebook</a>
						</li>
						<li>
							<a href="https://oli.org/feed" class="rss social-icon">RSS</a>
						</li>
						<li>
							<a href="http://www.pinterest.com/olinational/" class="pinterest social-icon">Pinterest</a>
						</li>
						<li>
							<a href="http://instagram.com/operation_lifesaver_inc" class="instagram social-icon">Instagram</a>
						</li>
					</ul>
				</div>
				<div class='footer-left'>
					<p class='legal'>
						<strong>Copyright 2019 Operation Lifesaver, Inc.</strong><br /> 
						All rights reserved. Educational use only permitted. No part of these materials may be reproduced or transmitted in any form or by any means for any commercial purpose without permission in writing from Operation Lifesaver, Inc.
					</p>
				</div>
			</div> <!-- #footer-inner -->
		</div> <!-- #footer -->
		
			<script src="//ajax.googleapis.com/ajax/libs/swfobject/2/swfobject.js" type="text/javascript"></script>
			<script src="/js/jquery.innerfade.min.js" type="text/javascript"></script>
			<script src="/js/jquery.maximage.min.js" type="text/javascript"></script>
			<script src="/js/jquery.hoverIntent.min.js" type="text/javascript"></script>
			<script src="/js/global.js?v=2.0" type="text/javascript"></script>
		
			<script src="/js/fancybox/jquery.fancybox-1.3.4.js" type="text/javascript"></script>
		<script type="text/javascript"> Cufon.now(); </script>
		<!-- Google Tag Manager (noscript - body) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCSH359"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript">
			(function () {
			var tagjs = document.createElement("script");
			var s = document.getElementsByTagName("script")[0];
			tagjs.async = true;
			tagjs.src = "//s.btstatic.com/tag.js#site=sPLaZHQ";
			s.parentNode.insertBefore(tagjs, s);
			}());
		   </script>
		   <noscript>
			<iframe src="//s.thebrighttag.com/iframe?c=sPLaZHQ" width="1" height="1"
		   frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
		   </noscript>
		   <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0013/3946.js" async="async"></script>
	</body>
</html>